GSSAPIDelegateCredentials option doesn't exist in sshd_config

In the "Hands-on Lab: Configure a System to Authenticate Using Kerberos" pdf "Use Kerberos to Control Access to NFS Shares",

it says to set this option to yes but I can find this option and when 

I add it and restart sshd then I get the errror saying it desn't exits.

  • post-author-pic
    rojosh
    12-05-2018

    My mistake. I looked at  sshd_config instead of ssh_config.

Looking For Team Training?

Learn More